
 

 

COOL RAINBOW TEXT EFFECT 

 

Langkah 1 
1. Buka Photoshop, Klik File > New 

Pada Preset ubah menjadi Custom, pada Width dan Height Ubah menjadi 800 dan 600 Pixel  

 
Gambar : New File  

Langkah ke 2 
Klik Gradient Tool (G), klik kanan dan gunakan Pain Bucket Tool

 
Gambar : Paint Bucket Tool 

Pastikan warna yang anda gunakan adalah warna Hitam, dan klik pada photoshop anda 

Langkah ke 3 
Klik Text Tool ( T ), Pastikan anda menggunakan warna Putih. 

Pada text gunakan text jenis "Bell Mt." 

http://www.ilmugrafis.com/photoshop_teks.php?page=cool-rainbow-text-effect
http://www.ilmugrafis.com/photoshop_teks.php?page=cool-rainbow-text-effect


 

 

 
Gambar : Font Bell Mt. 

Langkah ke 4 
Klik Filter > Stylize > Wind.. 

 
Gambar : Wind..  

jika muncul gambar seperti ini 

 



 

 

Gambar : Raster Text 

klik Ok.. 

setelah di Klik Ok.. maka akan muncul gambar seperti ini 

 
Gambar : Wind Effect  

Dan Kemudian Klik Ok 

Setelah itu tekan CTRL + F di keyboard sebanyak 3 kali 

Dan hasil nya akan seperti ini 

 
Gambar : Text Wind 

Setelah itu Klik Filter > Stylize > Wind.. 

Namun hanya saja pada kali ini yang perlu di ubah pada Directions menjadi From the left.. 



 

 

 
Gambar : Wind - From the left  

Tekan CTRL + F sebanyak 3 kali... 

Langkah 5  
Klik Image > Image Rotation > 90º CW 

 

 
Gambar : Image Rotation  

Kemudian lakukan kembali seperti [Langkah Ke 4] 

Hasilnya akan seperti ini… 

 
Gambar : Wind Effect  



 

 

Langkah ke 6 
Klik Image > Image Rotation > 90º CCW 

 
Gambar : Rotation 90º CCW 

Langkah ke 7 
Klik Text ( T ) atau aktifkan Text Tool, dan gunakan warna Hitam dan buat (tulis) kembali 

Text Sesuai kebutuhan anda, tempelkan text tersebut ke text yang sudah ber Effect. 

 

 
Gambar : tumpuk text 

Langkah ke 8 
Gabung Background dengan Text yang sudah ber Effect, dengan menekan tombol Ctrl + E 

 



 

 

 
Gambar : Ctrl E  

Setelah itu Klik Layer baru ( Shit + Crtl + N ) dan layer baru tersebut buat di atas 

Background 

 

 
Gambar : Layer 1 (baru) 



 

 

Langkah ke 9 
kemudian pastikan anda hanya mengaktifkan layer 1, jadi klik icon mata (invisible mode) 

pada layer "background" dan "Dian Bangoen"  

 

 
Gambar : Invisible mode  

Klik Gradient Tool ( G ). klik kanan pada Gradient Tool. Setelah itu ubah warna menjadi 

rainbow, seperti gambar 

 
Gambar : Gradient 



 

 

Setelah itu tarik garis dari ujung ke ujung 

 
Gambar : Rainbow Gradient 

setelah itu aktifkan semua layer, klik icon mata (mode visible) kembali 

 
Gambar : Visible mode  



 

 

Langkah TERAKHIR. Pada Blending Mode Ubah Menjadi Overaly 

 
Gambar : Overlay mode 

Hasilnya kira - kira seperti ini : 

 
Gambar : Cool Rainbow Text Effects 



 

 

EFEK TEKS NEON PELANGI 
 

Berikut Tutorial / Langkah - langkahnya: 

 

1. Buka Program Photoshop, jika belum punya anda bisa mencari di Search Service paman Google 

Cara membuka Program Photoshop: Start (di pojok kiri bawah windows) >> All Program >> 

Photoshop  

 

2. Buat New Project (lembar kerja baru) dengan menekan CTRL + N 

dan atur sesuka hati, disini saya atur seperti ini: 

 
Lalu Warnai Backgroundnya dengan warna hitam 

Caranya: Set Foreground (Hitam) dan background (Putih) lalu klik Paint Bucket Tool, arahkan kursor 

dan klik di kanvas  

http://www.ilmugrafis.com/photoshop_teks.php?page=efek-teks-neon-pelangi


 

 

 
 

3. Ketik teks yang diinginkan, misal "ILMUGRAFIS 2012", disini (penulis) menggunakan type font Tron 

Namun bagi anda yang enggan memakai font tron itu tidak menjadi masalah, anda bisa 

menggunakan Times New Roman atau Tahoma Font

 
 



 

 

4. Tekan CRTL + J untuk menduplikat (menggandakan Layer) 

 

5. Klik Layer >> Layer Style >> Gradien Overlay...  

Atur Seperti ini: 

 
untuk warna gradient gunakan Merah, Kuning, Hijau, Biru, Ungu  

 



 

 

6. Setelah itu ubah posisi layer copy ke sebelah bawah dengan cara mengDRAG layer copy ke arah 

bawah 

 
Tempatkan kursor di ILMUGRAFIS 2012 copy lalu klik kiri dan tahan mouse geser ke arah bawah 

(tengah-tengah antara background dan ILMUGRAFIS 2012) 

 

6. Sekarang tambahkan efek Blur pada layer "ILMUGRAFIS 2012 copy"  

Caranya: Pada menu utama sebelah atas sendiri Klik Filter >> Blur >> Glaussian Blur 

Setting 4.0 

OK 

 

7. Sekarang klik layer "ILMUGRAFIS 2012" yang letaknya di layer paling atas  

Tambahkan efek blur: Klik Filter >> Blur >> Glaussian Blur 

Setting 1.0 

OK 

Hasil sementara: 



 

 

 
 

8. Masih di layer "ILMUGRAFIS 2012" Klik Layer >> Layer Style >> Blending Options...  

 
 

Lalu ke Outer Glow, Atur Seperti ini 

Blend Mode ke: Color Dodge, 50% Opacity, Pilih warna Putih pada kotak di bawah noise, Atur Size: 



 

 

18 pixels. Sesuaikan sesuai setting di bawah ini  

 
 

Lalu klik Color Overlay, atur seperti di bawah ini  

 
 



 

 

Hasilnya: 

 
Ok inilah tulisan Efek teks Neon Pelangi  

Tips: anda bisa mengatur Opacity nya, jika opacity terasa berlebihan maka turunkan, jika kurang 

maka naikkan nilainya 



 

 

MEMBUAT TEKS EFEK JAHITAN 

 

 
Gambar : Efek Teks Jahitan  

1.Buka Photoshop kamu lalu Pilih File ->New, buatlah pengaturan layer kerja seperti gambar 

di bawah ini. 

 

2. Double klik layer background lalu pada namenya masukkan "Background" sebagai layer 

namenya. 

http://www.ilmugrafis.com/photoshop_teks.php?page=membuat-teks-efek-jahitan
http://www.ilmugrafis.com/photoshop_teks.php?page=membuat-teks-efek-jahitan


 

 

 

3. Setelah layer Background terbentuk double klik kembali layer Backgeound tersebut 
kemudian pilih Pattern Overlay. Pada Pattern Overlay pilih tanda segitiga kebawah untuk 

memilih Pattern, setelah library Pattern terbuka pilih tanda segitiga kesamping kemudian 

pilih Pattern 2. 

 

4. Setelah Pattern 2 telah terpilih kemudian pada kotak dialog yang muncul pilihlah Append. 

 

5. Pada library Pattern sekarang telah di load pattern yang ada di Pattern 2. Pada Library 

Pattern Pilihlah jenis Denim pattern kemudian pilih OK. 



 

 

 

6. Pilih Type Text Tool pada menu toolbox kemudian lakukan pengaturan seperti gambar di 
bawah ini. 

 

7. Tulislah teks yang ingin kamu jadikan sebagai efek jahitannya, bisa nama kamu atau apa 

saja. Cntoh saya disini menulis "ILMUGRAFIS" sebagai contoh yang akan saya jadikan efek 

jahitan. 

 

(NB : Agar terlihat rapi aturlah teks agar tidak terlalu besar supaya nanti ketika efek jahitan 

dimasukkan tidak melebihi area kerja) 



 

 

8. Buatlah layer baru diatas layer teks kemudian beri nama Layer menjadi "Efek Jahitan". 

 

9. Kali ini kita akan buat terlebih dahulu Efek jahitannya dengan brush, maka pilih File -> 

New buatlah pengaturan layer kerja seperti gambar di bawah ini. 

 

10. Pilih Tool Brus pada menu Tool Box atau cukup tekan B pada keyboard. Jika sudah atur 

diameter Brush seperti gambar di bawah ini. 



 

 

 

11. Setelah itu dengan menggunkan Brush Tool buatlah Huruf V seperti gambar dibawah ini. 

 

12. Pada Bagian atas menu pilih Edit kemudian pilihlah Define Brush Preset. Pada Kotak 

name masukkanlah "Efek Jahitan" sebagai name brushnya. 



 

 

 

 



 

 

13. Kembali lagi ke layer kerja kita sebelumnya pilih layer Efek Jahitan kemudian Pilih 

Brush Tool kembali lalu pilih Windows -> Brushes. 

 

14. Pada kotak pengaturan Brush lakukanlah pilihlah brush yang telah kita simpan dengan 

nama "Efek Jahitan" lalu lakukan pengaturan Pada Brush Tip shape seperti gambar di bawah 

ini. 



 

 

 

15. Setelah lakukan pengaturan pada Brush Tip Shape, lakukan kembali pengaturan pada 

Shape Dynamic seperti gambar di bawah ini. 



 

 

 

16. Pengaturan Brush telah selesai kita lakukan, tutuplah kotak dialog pengaturan Brush. Jika 
sudah klik kanan pada layer Teks pilih Create Work Path. 



 

 

 

17. Pada menu Toolbox pilihlah Direct Selection Tool 



 

 

 

18. Klik kembali layer Efek Jahitan kemudian klik kanan pada teks yang ada di area kerja 
pilihlah Stroke Path..  

 

19. Pada menu Kotak Stroke Path pilihlah Brush. 



 

 

 

20. Efek Jahitan telah terbentuk dengan sempurna. 

 

 



 

 

MEMBUAT TEXT EFFECT MIRIP FROZEN 

  

1. Buka aplikasi photoshop, buat lembar kerja baru (Ctrl + N) 

2. Selanjutnya, klik Paint Bucket Tool ubah background menjadi Navy Blue (Biru Tua) 

dengan hexadecimal : 0e2d43 

 

3. Masukkan bahan (teksture es) yang telah di download di atas ke dalam layer, drag ke 

lembar kerja kita menggunakan move tool, lalu ubah ke mode Multiply 

 

http://www.ilmugrafis.com/photoshop_teks.php?page=membuat-text-effect-mirip-frozen
http://www.ilmugrafis.com/photoshop_teks.php?page=membuat-text-effect-mirip-frozen


 

 

tambahkan efek Brightness / Contras... 

 

atur kira - kira seperti ini : 

 

hasilnya kira - kira seperti ini : 

 



 

 

4. ok sekarang buat fontnya, gunakan Text Tool 

Disini saya menggunakan Font : Trajan Pro 3, Bold, Smooth, Warna : #0c86ae 

 

Tulis 'FROZEN' 

 



 

 

5. Sekarang saatnya memberikan efek - efek ice ke textnya..  

Klik Layer > Layer Style > Blending Option... 

Klik Bevel and Emboss, atur seperti ini : 

 

hasilnya kira - kira seperti ini : 

 



 

 

sekarang klik / centang Inner Glow lalu atur seperti ini : 

 

Hasilnya : 

 

Ok sekarang atur Outer Glow nya ya : 



 

 

 

Hasilnya : 

 

ok sekarang masukkan teksture es ke 2 



 

 

 

gunakan move tool, gabungkan dengan frozen. kemudian pilih Hard Light, lalu klik kanan 

layer 3 lalu pilih Create Clipping Mask 

Hasilnya : 



 

 

 

nah akhirnya kita mendapat tulisan es berteksture, sekarang tinggal menambahkan efek 

pecahan es batunya... 

6. Klik tepat pada panah, untuk menghasilkan seleksi pada text frozen 

 

kemudian Add layer mask 

 

lalu klik Filter > Distort > Wave 



 

 

 

atur kira - kira seperti ini : 

 



 

 

dan hasil akhirnya nanti akan seperti ini : 

 

 



 

 

PIMP MY RIDE EFFECT 

 

1. Download dulu font : Banana Split, instal di Komputer 

2. Buka Aplikasi Photoshop, gunakan Text Tool lalu ketik Pimp My Ride 

 

Seleksi semua layer - Klik kanan - pilih Rasterize Type, lalu  

 

http://www.ilmugrafis.com/photoshop_teks.php?page=pimp-my-ride-text-effect
http://www.ilmugrafis.com/photoshop_teks.php?page=pimp-my-ride-text-effect
http://www.ilmugrafis.com/fonts.php


 

 

Klik kanan lagi kemudian pilih Merge Layers agar menjadi 1 layer 

 

3. Pada menu utama, Klik Layer - Layer Style - Blending Options... 

 
Blend mode color : #e0ce0c 



 

 

hasil sementara : 

 

4. klik kanan pada Layer Thumbnail 

 

kemudian klik Menu Utama : Select > Modify > Expand... 

masukkan angka 2x dari stroke, karena tadi stroke memakai nilai 2 maka masukkan angka 4 

untuk expand, lalu ok. 



 

 

 

tekan Ctrl + Shift + N (New layer) > klik Paint Bucket Tool lalu fill dengan dengan White 

(putih), 

 

5. Klik Move Tool (tekan huruf V pada keyboard), kemudian tekan dan tahan tombol [Alt] 

pada keyboard dan tekan panah bawah pada keyboard berkali-kali. 



 

 

 

 

6. Merge layer 1 copy menjadi 1, lalu berikan efek gradasi lewat Layer > Layer Style > 

Gradient Overlay... 

 



 

 

Hasilnya : 

 

Selesai  

 

 



 

 

TEKS EFEK FANTASI 
 

Berikut Tutorial / Langkah - langkahnya: 

1. Buka file baru dengan ukuran 800x500 px dengan posisi landscape 

 

2. Gunakan gradient tool dan pilih gradasi hitam dan biru gelap. Klik dan drag hingga menjadi 

kombinasi seperti gambar berikut. 

 
 

3. Gunakan type tool untuk mengetik tulisan, ketik ‘fantasi’ dengan jenis font Trajan Pro 

Ganti warna menjadi warna biru terang. Beri nama fantasi. 

 

http://www.ilmugrafis.com/photoshop_teks.php?page=teks-efek-fantasi


 

 

4. Duplikat layer teks sebanyak 2 kali, dengan klik kanan pada layer di pallete, pilih duplikat layer. 

Beri nama fantasi-efekwarna, dan fantasi-efektimbul. 

 

5. Pastikan layer yang aktif adalah layer teks-efek, klik kanan dan pilih blending option. Dan ubah 

setting sesuai gambar. 

Inner Glow: 

 
 

Gradient Overlay: 

 
 

6. Kemudian aktifkan layer fantasi-efek timbul dan setting blending option sebagai berikut: 

Bevel and Emboss: 



 

 

 
 

Contour: 

 
 

Inner Glow: 

 
 

hasil sementara 



 

 

 
 

7. Kemudian tahan Ctrl dan klik ke tiga layer teks. Kemudian Ctrl+G untuk meng-group layer. 

 

8. Lakukan duplikasi group dengan cara klik kanan pada grup dan duplicate group. 

 
 

9. Tekan Ctrl+E pada group hasil duplikat. Ctrl+T transform flip vertical. Geser ke bawah hingga 

menjadi seperti cerminan teks dasar. Beri nama bayangan 

 
 

10. Turun kan opacity layer bayangan menjadi 40%, dan hapus layer bayangan dengan eraser tool 



 

 

dengan opac 50% dan flow 50%. Hingga menjadi seperti ini. 

 
 

11. Bikin layer baru (Ctrl+ shift+N) beri nama cahaya. 

Gunakan Polygonal Lasso Tool untuk membuat seleksi berbentuk segitiga memanjang kebawah. 

 
Kemudian isi seleksi dengan warna putih dengan Paint Bucket Tool. 

 

12. Matikan seleksi dengan Ctrl+D, lalu pilih Filter-blur-Gaussian Blur ubah menjadi 40 px. OK. 

 

13. Ganti Blending mode dari normal menjadi Overlay pada Layer Pallete. 



 

 

 
 

14. Bikin layer baru lagi, aktifkan brush tool dan tekan F5 

 

15. Setting hardness, spacing dan size Jitternya, atur diameter kecil dan besar saat melakukan 

brushing 

 
 



 

 

 
 

16. Sapukan brush pada layer baru setelah itu, ganti blending modenya menjadi overlay. Dan opacity 

menjadi 50 % 

 

17. Bikin layer baru dan lakukan brushing dengan gaya lain. Dan setting yang sama dengan 

sebelumnya. 

 

 



 

 

TEKS EFEK KAPUR TULIS 

 

 
Contoh : Teks Efek Kapur Tulis 

1. Buka Photoshop kamu versi berapa aja, kalau penulis disini memakai Photoshop 

VersiCS3. Jadi gak perlu khawatir mau CS1,CS2, CS3, 4, 5 atau 6 semua sama aja. 

2. Buat Layer Kerja baru dengan ukuran seperti gambar dibawah ini. 

 

 

 3. Sebagai tekstur awal saya sudah sediain gambar dibawah ini, masukkan gambar ini ke 

photoshop anda. 

http://www.ilmugrafis.com/photoshop_teks.php?page=membuat-teks-efek-kapur-tulis
http://www.ilmugrafis.com/photoshop_teks.php?page=membuat-teks-efek-kapur-tulis


 

 

 

Caranya : kamu cukup klik kanan gambar di atas ini kemudian save to komputer anda. Klik 

kanan gambar lalu pilih Copy. Setelah itu langsung menuju ke Photoshop pilih Edit > Paste 

 

  

4. Jika gambar papan tulisnya telah terbuka di Photoshop, tekan Ctrl + A untuk menyeleksi 

gambar lalu tekan Ctrl + X pada keyboard untuk mengcut gambar kemudian kembali pada 

layer kerja kita yang pertama dibuat tekan Ctrl + V pada keyboard untuk mempaste. 



 

 

 

  

5. Tekan Ctrl + T untuk merubah ukuran gambar. Kemudian aturlah papan tulis menjadi 

penuh Seperti gambar di bawah ini. 

 

  

6. Pada menu bagian atas pilihlah Image > Adjustment > Levels atau biar cepat tekan Ctrl + 

L kemudian atur angka seperti gambar dibawah ini. 



 

 

 

  

7. Kemudian pada menu bagian pilih lagi Image > Adjustment > Hue And Saturation atau 

tekan Ctrl + U pada keyboard, lalu isi angka sesuai gambar di bawah ini. 

 

  

8. Pilih Type Text Tool pada menu toolbox disamping atau tekan [ T ] pada keyboard 

kemudian atur font yang kamu donwload sebelumnya seperti gambar dibawah ini. 



 

 

 

  

9. Ketikan teks apa saja yang ingin kamu jadikan sebagai teks efek kapurnya. Contoh saya 

disini menulis “ILMUGRAFIS”. 

 

(NB:Jika font belum ada di library font kamu harus install terlebih dahulu fontnya) 

  



 

 

10. Lanjut lagi pilih Brush pada menu toolbox atau biar lebih cepat tekan [ B ] pada 

keyboard setelah itu buka kotak pengaturan Brushes. Kalau kamu bingung dimana letaknya 

pilih Windows di menu bagian atas kemudian pilih Brushes atau tekan [ F5 ] pada keyboard. 

 

  

11. Pilihlah Tipe brush chalk dengan ukuran 44px kemudian berikan pengaturan pada 

Brush Tip Shape seperti gambar dibawah ini. 

 



 

 

(NB:Jika brush belum ada di library brush kamu harus meload terlebih dahulu brushnya) 

  

12. Jika sudah klik Dual Brush kemudian pilih Tipe Brush dengan ukuran 17px lalu 

berikan pengaturan pada Dual Brush seperti gambar dibawah ini. 

 

  

13. Klik icon mata pada layer untuk menghilangkan teks dari layer kerja. 



 

 

 

  

14. Pilih Direct Selection Tool pada menu toolbox atau tekan [ A ] pada keyboard. Klik 

kanan pada layer teks kemudian pilih Create Work Path. 

 

Buatlah layer baru diatas layer teks dan beri nama layer tersebut dengan nama “Efek 

Kapur”. 



 

 

 

  

15. Dengan Direct Selection Tool kliklah salah satu teks untuk membentuk seleksi pada area 

kerja kemudian gantilah warna Foreground menjadi #f5989d 

 



 

 

16. Klik kanan teks yang terseleksi tersebut kemudian pilih Stroke Subpath. 

 

Pada Kolom box Stroke Subpath pilih brush 

 

17. Yupsâ€¦ sempurna efek kapurnya telah terbentuk 1 di teksnya. Untuk teks berikutnya 

lakukan langkah yang sama seperti langkah nomor 15 - 16 

Untuk warnanya kamu bisa gunakan warna-warna dibawah ini : 

IÂ  = #f5989d ; L = #fff799 ; M = #bd8cbf ; U = #fdbd89 

G = #79bcde ; R = #82ca89 ; A = #fc1a44 ; F = #f85ee8 ; I = #5ef8eb ; S = #b15ef8 

Jika sudah selesai member warna pada teks tekan Ctrl + H pada keyboard untuk 

menghilangkan seleksi. 

Kamu bisa lihat hasil akhirnya dibawah ini. 



 

 

 

 



 

 

TEKS EFEK LIGHTING GLOW 

  

Liburan kali ini saya terinspirasi membuat tutorial photoshop teks efek yaitu teks dengan 

efek Lighting Glow. Efek ini terlihat seperti cahaya sinar laser yang bergerak dari satu 

tempat ke tempat yang lain. Mau tahu bagaimana cara membuatnya, ikuti langkah - langkah 

berikut ini : 

 

1. Siapkan dulu gambar yang akan diberi efek lightning glow saya mengambil contoh gambar 

di bawah ini 

 
Gambar: Night Road 

 

2. Buat alur teks menggunakan Pen Tool (P)  

pada propertiesnya atur seperti ini (pilih path) 

 
 

3. Setelah membuat alur teks kemudian atur brushnya dengan cara menekan tombol (B) 

setelah itu tekan F5 untuk masuk ke menu brush 

 

Setting Brush Tip Shape  

http://www.ilmugrafis.com/photoshop_teks.php?page=teks-efek-lighting-glow
http://www.ilmugrafis.com/photoshop_teks.php?page=teks-efek-lighting-glow
http://www.ilmugrafis.com/photoshop_teks.php?page=teks-efek-lighting-glow
http://www.ilmugrafis.com/photoshop_teks.php?page=teks-efek-lighting-glow


 

 

 
 

Lalu atur Other Dynamics  

 
 

4. Buat Layer baru Tekan (Sifht + Ctrl + N) 



 

 

 

5. Setelah mengatur brush, Pada Toolbox kita setting / atur warna foreground menjadi putih 

 
 

6. Kemudian ubah Path dari Pen tool menjadi garis dengan jalan  

Tekan (A) > Klik Kanan > Stroke Path 

 
 

7. Ulangi langkah 4 – 6 tetapi warna di ubah menjadi seperti di bawah 

 
 

8. Layer yang berisi warna orange usahakan berada di bawah layer garis teks yang berwarna 

putih. Setelah itu edit layer yang berisi garis orange dengan cara Filter>Blur>Gaussian Blur 

atur ukuran blurnya supaya pas. (NB: kalau saya biasanya memakai ukuran 4.0) 



 

 

Jika berhasil hasilnya kurang lebih seperti ini 

 
Efek Lighting Teks 



 

 

TEKS EFEK MOTIF ULAR 
 

Berikut Tutorial / Langkah - langkahnya: 

 

1. Buka Photoshop dan buat file baru (CRTL + N) dengan ukuran berapapun tidak masalah, disini 

Penulis memakai 800x500 pixel 

 

2. Setelah itu buat Teksnya. Saya mengambil contoh yaitu ILMU GRAFIS INDONESIA 

Font yang digunakan KASnake  

 
 

3. Buat layer baru dengan Sift+Ctrl+N. Kemudian Blok kedua layer >> Klik kanan pilih Merge layer 

dengan layer teks sebelumnya. 

 
 

http://www.ilmugrafis.com/photoshop_teks.php?page=teks-efek-motif-ular


 

 

4. Setelah itu Atur Foreground colornya. Saya memilih warna orange 

 
Tekan OK  

 

5. Selanjutnya buat motif ular dengan cara klik Filter > Texture > Stained Glass.  

Atur / Setting ukuran sesuai yang dibutuhkan. Jika sudah maka jadinya akan seperti ini. 

 

 
 



 

 

Hasilnya: 

 
Tambahkan LOGO atau simbol-simbol yang sesuai agar terlihat lebih cantik, contohnya: 

 
Efek Tulisan bermotif Ular 


